统一首页 软件下载 文章教程 单机游戏 手机应用 北极科技 987导航
Winbox中文版 v3.30 绿色免费版
你的位置:统一下载站 > 软件下载 > 手机软件 > 操作系统 > Winbox中文版 v3.30 绿色免费版

Winbox中文版 v3.30 绿色免费版

一键转帖
软件语言:简体中文
软件类型:汉化软件
授权方式:免费版
软件大小:2.20MB
推荐星级:
更新时间:2013-05-21
运行环境:WinXP/Win7/
官方主页:www.3987.com
病毒验证: QQ检测通过 毒霸通过 360杀毒通过
0% 好用:(0)
0% 不好用:(0)
  • 软件简介
  • 软件截图

Winbox是RouterOS的一个Windows远程图形管理软件,同样也可用通过MAC地址连接。Winbox控制台使用TCP8291端口,在登陆到路由器后可以通过Winbox控制台操作MikroTik路由器的配置并执行与本地控制台同样的任务。
Winbox中文版免费下载

ROS命令大全:
/sy reset 恢复路由原始状态
/sy reboot 重启路由
/sy showdown 关机
/sy ide set name=机器名 设置机器名
/export 查看配置
/ip export 查看IP配置
/sy backup 回车
save name=你要设置文件名 备份路由
LOAD NAME=你要设置文件名 恢复备份
/interface print 查看网卡状态
0 X ether1 ether 1500 这个是网卡没有开启
0 R ether1 ether 1500 这个是正常状态
/int en 0 激活0网卡
/int di 0 禁掉0网卡
/ip fir con print 查看当前所有网络边接
/ip service set www port=81 改变www服务端口为81
/ip hotspot user add name=user1 password=1 增加用户

关键字: Winbox下载 Winbox免费版 Winbox系统

本类推荐

酷狗音乐2017免费下载 v8.1.7.1 官方安装版
酷狗音乐2017免费下载 v8.1.7.1 官方安装版

本站提供酷狗音乐2017免费下载,酷狗音乐(KuGou)是国内老牌数字音乐播放软件,酷狗音乐盒集歌曲搜索播放、高清MV在线点播以及KRC精准歌词等优秀功能于一身,在用户当中有着优秀的口碑。

软件评论

表情 em_1 em_2 em_3 em_4 em_5 em_6 em_7 em_8 em_9 em_10 em_11 em_12 已有条评论,点击全部查看

(您的评论需要经过审核才能显示,请文明发言!)  

剩余字数:

点击图片更换

下载说明

* 为了达到最快的下载速度,推荐使用 迅雷 网际快车 下载本站软件。
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!
* 站内提供的所有软件均为作者提交或网上搜集,若侵犯您的版权利益,敬请来信通知我们!

手机软件分类

关于我们 | 网站帮助 | 网站声明 | 广告合作 | 友情链接 | 站点地图 | 软件提交 | 人才招聘 | RSS | 一键转帖
中国互联网举报中心 网络违法举报中心 垃圾信息举报中心 闽公网安备 35020302000785号 广告合作广告合作

本站资源均收集整理于互联网,其著作权归原作者所有,如果有侵犯您权利的资源,请来信告知,我们将及时撤销相应资源。

Copy 2017 3987.Com. All Rights Reserved. 闽ICP备10202158号-1